IN-5907HD nach letztem Firmwareupdate keine Mailzustellung mehr und ständige Abstürze!

Hallo,

nach dem letzten Firmwareupdate der IN-5907HD
(Firmware Version 3.1.2.69, WebUI Version 1.22(756))
funktioniert die Mailfunktion nicht mehr. Die Testmail
geht immer problemlos durch.

Grüße
Guido hermsen

kann ich nicht nachvollziehen… eMail ist hier immer mal n Thema… ich selber habe eigene Domainen und maile daher über Strato mich selbst an… Freemailer machen immer wieder Ärger

bei mir ist es eher so, dass hin und wieder die Verbindung zur Kamera (100mbit-Port Fritz 7490) sich verschluckt (interne Aufnahmen auf SD sind da)… nach einen Hardreset an der Steckdose :stuck_out_tongue: geht es wieder… Das Problem habe ich aber erst seit ca 3/4 Jahr etwas extremer… die 5 Jahre vor vllt 2x im Jahr… jetzt vllt alle 6-8 Wochen 1x

Überprüfe mal alle deine Einstellungen.

  • Alarmzeitplan
    -Alarmaktionen

Was meinst du genau mit „ständige Abstürze“

Habe ich schon alles versucht und geprüft. Zwischendurch funktioniert
es mal und dann wieder nicht. Ist kein Freemailer. Eigene Domain
(Schlundtech) und Mailserver IONOS.
Kamera stürzt ab und ist nur durch Stromtrennung wieder zu erreichen.

Kein Freemailer. Hat ja auch Jahrelang funktioniert.

stoooppp… das ist, was ich meine … 5 Jahre lief es astrein… dann fehlt die NETZWERKverbindung… man merkt es nur durch das Fehlen der Emails… aber nicth das Email ist das Problem… sondern, dass die Kamera nicht mehr im Netz da ist

wie gesagt… ich habe das Problem seit dem Frmwareupdate um die Jahreswende stärker… vorher (5 Jahre) sehr selten… jetzt so alle 6-8 Wochen… da es sich jetzt beruhigt hat… war es mir egal… Anfang des Jahres war ich teilweise 1x pro Woche an der Kamera

Hm, ich habe zwei 5907 laufen, eine hat seit etwa Oktober/November 2019 die neueste Firmware drauf und keinen Absturz. Hauptsächlich werden Livestreams angeschaut, eine SD-Karte ist in dieser Kamera nicht drin.
Die andere Kamera hat noch die 3.1.2.68 1.20(736) drauf. Inkl. SD-Karte und aktiver Alarmbereiche. Ebenfalls ohne Abstürze und nach Ortswechsel auch problemloser Neustart.

Genau das ist es aber nicht, denn die Übertragung per FTP
auf ein Laufwerk (NAS) an der Fritz!Box via Netzwerk
funktioniert ja. Natürlich auch auf die SD-Karte.

das ist spannend… denn anders herum (Browser, Instartool) … finde ich die Kamera nicht mehr… ich kann nicht mehr auf sie zugreifen… ich nutze aktuell kein NAS… aber könnte das mal einrichten und testen… ich hab hier noch n USB Stick.

Nun, hier konnte ich wohl keine Hilfe erwarten! Das ein Defekt der SD-Karte mit dem Firmwareupdate zur gleichen Zeit auftrat ist ein riesiger Zufall! Nun, nachdem ich die neue SD-Karte eingebaut hatte funktioniert alles wieder! Vielen Dank INSTAR!

der Tonfall ist nicht gerade nett… das Forum ist von Usern für User…

und nein… die SD war wohl schon defekt … es ist nur nicht aufgefallen… und wie soll man eine Ferndiagnose stellen?..

Auf diese Weise ist es natürlich einfach für den Hersteller sich aus der Verantwortung zu ziehen! Ich hatte angenommen, dass hier auch Mitarbeiter der Firma Instar mitlesen. Scheint nicht so zu sein. Erreichbar per E-Mail sind diese auch nicht! Das waren die letzten Produkte, welche ich von Instar gekauft habe. Ich hatte noch mit keinem Kamerasystem so viel Ärger wie mit Instar!

Also, wenn Du schon geschrieben hast, die Aufnahme auf SD-Karte funktioniert, dann fiel die Möglichkeit eines Fehlers in dieser Hinsicht für uns User aus. Und Kontakt zu Instar ist recht einfach, auf der Hauptseite oben rechts ist ein Telefonhörer abgebildet, dort kann man per Email oder Telefon ein Ticket aufmachen. Aber danke, dass Du die Lösung hier nochmal vorgestellt hast.
Grüße

Ja, das stimmt, ich habe geschrieben, das die Übertragung funktioniert. Der Defekt der SD-Karte war anscheinend schleichend. Begleitet von einer ganze Menge anderer komischer Fehlfunktionen. Irgendwann war die SD-Karte über die WebUI jedoch nicht mehr erreichbar. Es handelte sich um die mitgelieferte 8GB SD-Karte. Jetzt mit der neuen SDHC-Karte läuft die Live-Übertragung auch wieder flüssig und alle anderen Phänomene sind weg. Vielen dank für Deine/Eure Mühe und Geduld! :wink:
Grüße aus Köln

:+1:
Statt 8GB würde ich gleich die Maximalgröße kaufen und einlegen. Durch häufiges Überschreiben gehen auch die SD-Karten früher oder später kaputt. Und bei einer großen eher später. :slight_smile:

1 Like