Audio Aufnahme

Hallo,
also ich habe so einige Kameras von Instar und an 2 Standorten mit jeweils 1 pc mit Windows der durchgehend an ist und aufnimmt, auf beiden ist InstarVision 2.0 drauf. Wenn ich jetzt von meinem Handy ob über Ip Cam Viewer oder InstarVision App die Kameras abrufe und mir den Ton anhöre, läuft alles perfekt, man hört alles. Von den 2 Pc’s höre ich auch immer alles.

Also kein Problem mit Audio. kein Problem mit pc oder Kameras.

Jetzt zu meinem Problem , wenn ich die Sofware Neu starte und z.B in 30min Takt aufnehme und sie mir danach anhöre, ist auch noch alles ok für paar Stunden, aber irgendwann nimmt er dann nur noch ein rauschen auf. Es ist so komisch ich verstehe es einfach nicht. Also wenn ich mir nach paar Tagen oder Wochen eine Aufnahme angucken will gibt er mir nur ein rauschen als Ton raus, also man hört das geredet wird aber alles so in einem rauschen, Roboter Stimme, irgenwie so. Dann Kamera in der software auf X und dann wieder auf Play dann 30min warten und man hört wieder alles…aber irgendwann, ich weiß nicht genau immer wann ab welche Stunde, nimmt er den Ton komisch auf, aber Live funktioniert der Ton immer flüssig.
Hat irgendjemand auch das Problem, bzw. kann mal jemand sich eine Aufnahme von vor paar Tagen sich mal anhören und mir sagen ob man alles hört und versteht.?

wie gesagt 2 pc’s an zwei unterschiedliche Standorten aber selbe Fehler.

Bei der Daueraufnahme mit der InstarVision 2.x kann es bei längeren Aufnahmen dazu kommen, dass die Audiospur der Aufnahme verzerrt aufgezeichnet wird. Kurze Alarmaufnahmen sind von diesem Problem nicht betroffen.

Dies wurde als Fehler aufgenommen und wird bearbeitet.

INSTAR Support

Der Programmierer tut mir jetzt schon leid :icon_igitt:

Ich entwickle ja selber an einer Video / Audio Software mit. Dieses Thema ist ein Graus, da diese Macken nie so richtig dingfest zu machen sind. Mal ja mal nein, mal abhängig vom Player, mal hardwarebedingt vom PC usw.

Ich empfehle Ihnen eine starke Software> Camtasia 9

Und wie siehts aus? wurde eine Lösung schon gefunden?