Ankündigung

Einklappen
Keine Ankündigung bisher.

Synology Surveillance-Station in Verbindung mit zwei IN-9008 Full HD-Kameras

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Synology Surveillance-Station in Verbindung mit zwei IN-9008 Full HD-Kameras

    Guten morgen zusammen,

    ich nutze zwei IN-9008 Full HD-Kamers in Verbindung mit der Synology Surveillance-Station (DS128J) und habe ein paar Probleme.

    Zum ersten Problem:

    Ich habe einmal ein Video beigefügt, welches kein flüssiges Video aufzeichnet. Das Video habe ich mit meinem Iphone aus der "DSCam-App" im 4G-Netz aufgenommen. Das stocken, passiert bei diesem Video-Ausschnitt immer an der gleichen stelle, somit schließe ich eine schlechte 4G-Verbindung aus.

    Gehe ich von zu Hause über mein Macbook per DDNS im Safari-Browser auf die Surveillance-Station die in der Firma steht, laufen die Aufnahmen sowie das Live-Bild auch nicht flüßig.
    Selbst direkt im Netzwerk über die IP-Adresse in der Firma an einem Windows-PC im Firefox-Browser, läufen die Aufnahmen und das Live-Bild ebenso nicht flüßig.

    Auch in der Web-Oberfläche und der Instar-App stocken das Video.

    Meine Telekom LanCom Zentrale bietet nicht das beste W-Lan, dadurch habe ich ein FritzRepeater1750E zwischen den Kameras und dem Router gesetzt. Derzeit laufen Router und Repeater über die selbe SSID. Ich habe in sämtlichen Beiträgen gelesen, dass dies unterschiedliche SSID's haben sollte. Wird das, dass Problem sein?

    In der Web-Oberfläche zeigt das Wlan zum Repeater: 100%
    Auf den Router: 70-75%

    Die Kameras stehen auf 15FPS - Bitrate 2048 bei 20 Frames.

    Ich persönlich schätze, dass es an diesen Einstellungen liegen könnte, ich weiß aber leider nicht, wie ich das Einstellen muss, damit es eine Verbesserung mit sich bringt.

    Ich nutze zu Hause die IN-5907 ebenfalls per W-Lan. -> Dort passiert das stocken nicht!

    HIER DAS VIDEO....

    Zum zweiten Problem:

    Schaue ich mir auf dem Handy über die "DS-Cam-App" oder in der Surveillance-Station über "History" die Aufnahmen beider Kameras gleichzeitig in der Vergangenheit an, ist die Uhrzeit der Kameras verschieden. Mal nur 1-2Sek., bis hin zu 60sek. das varriert immer mal wieder. Somit spielen die Videos in der doppelten Ansicht Zeitverschoben, obwohl ich Sychronisieren aktiviert habe. Dies müsste allerdings an der Aufnahme liegen. Könnte das mit am ersten Problem liegen?

    Falls irgendwas unklar ist, sagt mir Bescheid, ich würde mich freuen, wenn Ihr mir helfen könnt!

    Grüße

    Tobi Haase
    Zuletzt geändert von TobiHaase; 13.02.2020, 11:57.

  • #2
    Moin, also ich würde zu Beginn erst einmal eine unterschiedliche SSID für den Repeater nehmen und in der Kamera diese SSID eintragen. Nur so ist gewährleistet, dass sich die Kamera nur beim Repeater einloggt. Ein anderer Kanal für den Repeater gegenüber dem Router kann auch nicht schaden, weil evtl. ohnehin schon viel Traffic drauf liegt. Mit WLAN-Tools wie z.B. inSSIDer kann man sehen, auf welchen Kanälen weniger los ist. Vielleicht ist es danach schon besser mit dem Stream.

    Kommentar

    Lädt...
    X