Ankündigung

Einklappen
Keine Ankündigung bisher.

Komme nicht mehr ins WebUI

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Komme nicht mehr ins WebUI

    Meine Kamera ist seit ca. 1 Jahr installiert und alles funktionierte einwandfrei. Die Kamera sendet jede Minute ein Bild, das per FTP direkt auf meine Website geladen und angezeigt wird.
    Vor einigen Tagen wollte ich einige Snapshots machen und ich wusste nicht mehr, wohin die Bilder gespeichert werden. Ich konnte das WebUI aufrufen. Dann wurde ich gestört und ich konnte nicht mehr weiter machen. Seitdem komme ich nicht mehr ins WebUI. Den Aufruf mache ich mit 192.168.1.18:81. So hatte ich es gespeichert. Nach mehreren Minuten kommt dann eine "Seite nicht gefunden" Meldung. Probiert habe ich auch die IP, die der Router anzeigt, ohne den Port, also 192.168.1.18. Da kommt sehr schnell eine "Seite nicht gefunden" Meldung. Den Router habe ich neu gestartet, den Computer auch.

    Was kann ich noch tun?

  • #2
    Servus,

    womit willst Du Cam erreichen, mit dem Smartphone?
    Ist das Smartphone dabei auch im lokalen Netz (WLAN) angemeldet?

    Eine lokale Adresse (192.168.xxx.xxx) kannst Du nur per lokalem Rechner, Notebook, Smartphone erreichen.
    Dabei muß auch immer die Portnummer mit geschrieben werden, falls in der Cam eine ungleich der 80 eingetragen wurde.

    Hast Du mal den Browsercache geleert?

    Den Router hättest Du nicht neu starten brauchen, wurde die Cam mal neu gestartet?

    Sagt Dir "ping" etwas, ist die Cam per ping erreichbar?

    gruas


    Bitte keine Support-Anfragen per PN, das würde den Sinn des Forums in Frage stellen.

    Kommentar


    • #3
      Ich probiere es mit einem Laptop, das im selben Netzwerk ist. Die Lokale Adresse ist 192.168.1.18:81

      Wie kann ich die Kamera neu starten ohne WebUI? Über das Handy habe ich auch keinen Zugriff mehr. Die Meldung lautet: /no connection. Die Bilder auf der Website sind immer noch aktuell.

      Kommentar


      • #4
        Zitat von Ypanesa Beitrag anzeigen
        Wie kann ich die Kamera neu starten ohne WebUI?
        Einfach mal den Stromstecker ziehen ....., dann wieder rein - Kamera startet neu.

        Kommentar


        • #5
          Jetzt habe ich mich grad mal selber vorgeführt, wie peinlich.

          Habe die Kamera neu gestartet, nun funktioniert der Zugang problemlos. Das WebUI zeigt mir ein anstehendes Update an: IN_9008_PoE_FW_4_1_2_43.zip
          Das habe ich herunter geladen und installiert. Zwei Mal. Doch das UI zeigt mir immer noch ein anstehendes Update an. Was tun?

          Kommentar


          • #6
            Doch das UI zeigt mir immer noch ein anstehendes Update an. Was tun?
            Wenn die Cam ohne Probleme rennt, würde ich's einfach ignorieren.

            Bitte keine Support-Anfragen per PN, das würde den Sinn des Forums in Frage stellen.

            Kommentar


            • #7
              Es scheint alles zu funktionieren. Den Tipp mit dem Stromstecker ziehen, also Kabel am Router, merk ich mir.

              Vielen Dank für die schnelle Hilfe.

              Kommentar

              Lädt...
              X