Ankündigung

Einklappen
Keine Ankündigung bisher.

Alarmpuffer Einstellung

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Alarmpuffer Einstellung

    Hallo zusammen,

    besteht die Möglichkeit, die Zeit (Vorlaufzeit?), welche zurück geschaut wird, einzustellen?

    Hintergrund ist, dass ich auf den Bildern, die ich per Mail schicken lasse, meistens nur die Nasenspitze des Auslösers zu sehen ist.

    Habe nicht in den Einstellungen gefunden.

    Danke euch.

    Gruß Karsten

  • #2
    Servus,
    die 3 sec "Vorlauf" sind für das Speichern von Videos.
    Seht doch mal die Funktion "Bilder per Mail" im Prinzip "nur" als eine Info:
    Hallo, da ist ein Alarm ausgelöst.
    Für die eigentliche Auswertung des pösen Puben gibt es dann eben das Video.

    Egal, ob 5 oder 8 Einzelbilder, da kann es immer passieren, daß der Verursacher Dir grad seinen Hinterkopf zudreht.

    gruss
    Zuletzt geändert von suedharzer; 25.03.2019, 16:06.
    Bitte keine Support-Anfragen per PN, das würde den Sinn des Forums in Frage stellen.

    Kommentar


    • #3
      Guten Morgen,

      wieder was gelernt, dass die Vorlaufzeit nur für Videos ist.
      Im Vergleich zu meiner 5905 sind die Email Fotos trotzdem z.T. sehr wenig aussagekräftig.
      Manchmal sieht man wirklich nur die Nasenspitze oder den vordersten Teil eines Autos, welches in den Alrambereich eintaucht.
      Ich lasse mir immer 2 Bilder per Mail schicken und wie schon geschrieben konnte man bei der 5905 mehr mit anfangen.
      Vielleicht ist die Zeit zwischen den Bildern sehr kurz bemessen.
      Aber wenn es hier nichts einzustellen gibt muss ich mit leben.

      Ich hatte es aber bis jetzt immer so gehalten, dass ich auf den Fotos schon sehen konnte, ob es sich lohnt ein Video anzuschauen.

      Mal schauen...

      Gruß Karsten

      Kommentar


      • #4
        Hier mal die 2 Bilder aus der Mail.
        Beim ersten sieht man gar nix und beim 2. könnte es ein Auto sein.
        Kann man erstmal nicht viel mit anfangen...

        A19032518380720.jpgA19032518380821.jpg

        Kommentar


        • #5
          Kann man erstmal nicht viel mit anfangen...
          Deshalb sage ich ja (immer wieder):
          Mailbilder -> Info - Da ist/war was
          Video -> Übeltäter erkannt

          gruss
          Bitte keine Support-Anfragen per PN, das würde den Sinn des Forums in Frage stellen.

          Kommentar


          • #6
            Zitat von Hagen_p Beitrag anzeigen
            Hier mal die 2 Bilder aus der Mail.
            Beim ersten sieht man gar nix und beim 2. könnte es ein Auto sein.
            Kann man erstmal nicht viel mit anfangen...
            Wie ist denn da der Alarmbereich gewählt?
            Wenn er schon am Bildrand beginnt wäre das unglücklich gewählt

            Gruß
            Hbr

            Kommentar


            • #7
              Ist bei 30 Mails am Tag ein bisschen viel Aufwand immer in die Videos zu schauen. Und das meistens wegen ner Katze oder dem Postauto.

              Aber gut. Dann muss ich die Alarmbereiche oben und unten etwas verschieben.

              Kommentar


              • #8
                Zitat von Hagen_p Beitrag anzeigen
                .

                Aber gut. Dann muss ich die Alarmbereiche oben und unten etwas verschieben.
                Nun ja, es macht ja wenig Sinn den Alarmbereich direkt am Bildrand beginnen zulassen - er sollt schon so liegen das eine Person / Katze oder Auto erst dem Alarm auslöst wenn sie auch schon ganz in den Bildbereich auftaucht. Nur so erscheint es auch komplett auf dem Alarmbild.


                Kommentar


                • #9
                  Bei der 5905 war bei mir der ganze Bild-Bereich als Alarmbereich abgedeckt. Da war vielleicht der Alarmeintritt und die Aufnahmen inkl. Versand etwas versetzt?

                  Ist ja auch halb so wild. Dachte nur, dass man hier auch noch Zeiten hinterlegen kann. Geht nicht - habe ich so verstanden und passe meine Bereiche an.
                  Alles gut.

                  Danke.

                  Gruß Karsten

                  Kommentar


                  • #10
                    Zitat von Hagen_p Beitrag anzeigen
                    Bei der 5905 war bei mir der ganze Bild-Bereich als Alarmbereich abgedeckt. Da war vielleicht der Alarmeintritt und die Aufnahmen inkl. Versand etwas versetzt?
                    Oder eben die Sensibilität geringer eingestellt, so dass sich mehr Pixel im Bild verändern müssen um einen Alarm auszulösen - das Objekt also schon weiter im Bild sein musste.


                    Kommentar


                    • #11
                      OK. Das kann ich ja auch noch mal testen. Habe aktuell alles bei 80 eingestellt.
                      Danke dir.

                      Kommentar

                      Lädt...
                      X