Ankündigung

Einklappen
Keine Ankündigung bisher.

IN-9008HD - SD-Karte nicht eingebunden

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • IN-9008HD - SD-Karte nicht eingebunden

    Hallo!
    Seit kurzem habe ich das Problem, dass die bereits wochenlang verwendete micro-SD Karte plötzlich als nicht eingebunden aufscheint. Habe bereits folgendes probiert: Neustart, ausbauen der Karte und via PC neu formatieren, mehrmaliges raus/rein, andere Karte... Leider kein Erfolg - hat noch jemand eine Idee?
    LG Alex

  • #2
    Klebe mal ein oder zwei Lagen Tesafilm auf der gegenüberliegenden Seite der Kontakte auf der Karte auf.
    Damit wird der Anpressdruck auf die Kontakte innerhalb des Kartenslots etwas erhöht.
    Entweder es funktioniert, oder nicht. Wenn nicht, dann müsstest du INSTAR kontaktieren.

    Kommentar


    • #3
      Danke für den Tipp... werde ich versuchen, sobald ich wieder zu Hause bin...

      Kommentar


      • #4
        So jetzt hab ich die Kamera aufgeschraubt und die Karte auf der Rückseite mit Tesafilm versorgt...
        Die Karte war kurz eingebunden... ich hab sie formatieren können - doch leider jetzt wieder das selbe Problem. -> Karte nicht eingebunden... -> Neustart bringt leider nix ;(

        Kommentar


        • #5
          Neu starten bringt da nichts -
          Nochmals das Ganze mit einer anderen Karte machen. Wenn es dann immer noch nicht zuverlässig funktioniert, kontaktiere den INSTAR Support.
          Wenn die Kontakte am Kartenslot nicht i. O. sind, müsste wohl das Board getauscht werden.

          Kommentar


          • #6
            Kann man irgendwie die Kontakte durchtesten bzw. eventuell durchmessen? Oder sollte ich das lieber bleiben lassen.

            Kommentar


            • #7
              Lass es bleiben.
              Für solche Dinge hat man Garantie -

              Kommentar


              • #8
                Guten Tag, gibt es hier ein Ergebnis? Funktioniert es nun mit der SD-Karte?

                Bei meiner IN-5907HD PoE kann ich ab und zu nicht auf die SD-Karte zugreifen, wenn ich bei der Kamera-Oberfläche im Webbrowser auf "Alarm" und dann auf "SD Karte" klicke.

                Was ich probiert habe:
                - Als Browser habe ich Firefox und Chrome probiert das macht kein Unterschied.
                - SD Karte habe ich formatiert, aber das brachte nichts
                - Kamera-Neustart brachte nichts
                - Firmware-Update auf die neuste FW 3.1.2.66 und Update auf die neuste WebUI Version 1.18(653) brachte nichts

                Wie gesagt, manchmal geht der Zugriff und manchmal nicht, Was kann ich tun?

                Bei Punkt SD Karte sind "SD Karte auswerfen" (Kästchen dahinter ist auch grau) und "Verzeichnis der SD Karte öffnen" momentan in grauer Schrift. Heißt das dass die Karte nicht erkannt wird/eingebunden ist? (SD Karte formatieren ist in schwarzer Schrift und das Kästchen kann man anklicken)

                Danke schon mal für jede Hilfe und Schöne Grüße!
                Zuletzt geändert von darude2002; 10.07.2018, 17:11.

                Kommentar


                • #9
                  Karte mal rausnehmen und wieder einstecken -
                  Wenn immer noch Probleme, eine andere Karte nehmen -

                  Geht / geht nicht, ist kein Software-Problem, kann also nur an den Kontakten oder der Karte selbst liegen.

                  Kommentar


                  • #10
                    Hallo!

                    Ich habe die Kamera zurück geschickt und eine Ersatzkamera bekommen. Seitdem habe ich das Problem mit der SD- Karte nicht mehr!

                    LG

                    Kommentar


                    • #11
                      Gott sei dank habe ich dieses Thema hier gefunden. Ich dachte schon ich bin bekloppt! Ich habe meine 9008 seit ca. einem Jahr (war einer der ersten der sie bestellt hatte). Ich habe von anfang an das oben geschilderte Problem, bei einem Versuch das Problem Ende 2017 dem Instar Support zu Schildern hat man gemeint meine SD karte wäre kaputt, hab seit dem zwei weitere SD Karten probiert, alle haben das oben geschilderte Problem, mal gehen Sie ein paar Stunden mal ein paar Tage selten eins zwei Wochen (länger hat es noch nie funktioniert. Ich habe ebenfalls schon alles Versucht.... Reset, Formatieren, Auswerfen, neu einbinden, neustart und 3 Verschiedene SD Karten...... Ich hatte mir in dem glauben die SD Karte sei defekt extra eine sauteure Sandisk extrem Pro 128 gb geholt, die aktuell in der kamera steckt, aber auch mit dieser, genau das gleiche Problem. Dann werde ich es nochmal über den Support probieren und hoffe das ich auch ne neue Kamera bekomme......

                      Kommentar


                      • #12
                        Wenn die Kontakte im Slot für die SD nicht richtig anliegen funktioniert auch die teuerste Karte nicht.

                        Man kann auf der Rückseite der SD ein oder zwei Lagen Tesafilm aufkleben - um den Anpressdruck an den Kartenkontakten zu verbessern.

                        Muss nicht funktionieren, kann aber und hat auch schon -

                        Kommentar


                        • #13
                          klar könnte man das probieren, aber mal ehrlich... ich hab noch kein anderes Produkt gesehen, wo sd Karten verwendet werden, und nicht funktionieren! Jedes Smartphone hat diese Dinger verbaut - funktionieren immer!
                          Seit ich die Kamera ausgetauscht habe, gibts das Problem nicht mehr! Tesafilm hin oder her - hier wurde meiner Meinung nach bei der Entwicklung geschlampt.

                          Kommentar

                          Lädt...
                          X