Ankündigung

Einklappen
Keine Ankündigung bisher.

Zahlreiche Fehlalarme trotz PIR

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Zahlreiche Fehlalarme trotz PIR

    Hallo,

    Ich bin seit gestern Besitzer einer 9008, die ich mir extra aufgrund des verbauten PIR gekauft habe, um keine/wenig Fehlalarme zu bekommen.
    Ernüchterung schon nach der ersten Nacht, es sind mehr als 20 Fehlalarme aufgetreten.
    Es wurde nur einemal die Nachbarskatze "erwischt", alle anderen Aufnamen zeigen nur einen durch den Wind bewegten Busch/Strauch vor einem Sichtschutzzaun.
    Habe ich etwas falsch eingestellt oder warum löst der Busch/Strauch den Sensor aus???
    Als Alarmbereich ist der gesamte Bereich ausgewählt und mit dem Sensor gekoppelt.

    Tobi

  • #2
    Schau nochmals in den Einstellungen nach. Ist der PIR Sensor auch wirklich aktiviert? Evtl. hast du nicht auf "Übernehmen" geklickt.

    Kommentar


    • #3
      Wallerhunter
      Ein PIR-Sensor reagiert auf alle sich bewegenden warmen oder erwärmten Objekte! Dies bedeutet aber auch, dass erwärmte Büsche, Bäume oder Pflanzen, welche sich im Wind bewegen einen Alarm auslösen können. Dies kann nur behoben werden, indem ihr die Sensitivität der Bewegungserkennung der Kamera verändert. Statische, warme Objekte, welche sich nicht bewegen, lösen keinen Alarm aus.
      Das Systemlogbuch gibt dir auch Auskunft was den Alarm ausgelöst.

      Gruß
      Hbr

      Kommentar


      • #4
        Hallo,

        laut Log haben sowohl PIR als auch die Bewegungserkennung ausgelöst. Am Tag gibt es dagegen keinen Fehlalarm.
        Ich habe jetzt mal den Standort der Kamera geändert, mal sehen, was die Nacht bringt.

        Tobi

        Kommentar


        • #5
          So, eine weitere Nacht ist um:
          Zuerst hatte ich am neuen (endgültigen) Standort die Bewegungserkennung mit gekoppeltem PIR aktiv. Schon nach ca. 45 Minuten der ersten Fehlalarm (ich habe das Licht eines entfernten Bewegungsmelder in Verdacht). Weitere Fehlalarme folgten.
          Daraufhin habe ich die Bewegungserkennung deaktiviert, nur den PIR aktiv geschaltet. Ergebnis: Kein einziger Fehlalarm in der restlichen Nacht.
          Aber wie kann das sein??? Die beiden Funktionen sollten doch Und-verknüpft sein?! Selbst wenn die Bewegungserkennung etwas erkennt, der PIR sollte doch eine Auslösung verhindern...(alleine löst er ja, wie der Test gezeigt hat, nicht aus)

          Tobi
          Zuletzt geändert von Wallerhunter; 12.09.2017, 12:00.

          Kommentar


          • #6
            Wallerhunter
            Daraufhin habe ich die Bewegungserkennung deaktiviert, nur den PIR aktiv geschaltet. Ergebnis: Kein einziger Fehlalarm in der restlichen Nacht
            Bewegungserkennung deaktiviert und eine UND-Verknüpfung.
            Könnte mit vorstellen dass da gar nichts mehr auslöst.
            Die Und-Verknüpfung mal deaktivieren und nur den PIR Sensor auf Aktiv lassen.

            Gruß
            Hbr

            Kommentar


            • #7
              "Und" (so verstehe ich das) bedeutet "sowohl, als auch".

              Auslösenen wenn der Ast wackelt und auch wenn eine Wärmequelle (Tier/Mensch) im Bild ist.
              Bei nur PIR wird der wackelnde Ast ignoriert.

              Kommentar


              • #8
                Zitat von hbr Beitrag anzeigen
                Wallerhunter

                Bewegungserkennung deaktiviert und eine UND-Verknüpfung.
                Könnte mit vorstellen dass da gar nichts mehr auslöst.
                Die Und-Verknüpfung mal deaktivieren und nur den PIR Sensor auf Aktiv lassen.

                Gruß
                Hbr
                Genauso ist es seit gestern Abend eingestellt. Und korrekte Auslösungen (Zeitungsmann) sind dabei.

                Unklar bleibt weiterhin, warum es nur Fehlalarme gibt, wenn zusätzlich zum PIR ein gekoppelter Bereich aktiviert wird. Das darf ja nicht passieren, wenn der PIR selbst nicht auslöst.

                @muck: So verstehe ich das auch, das Verhalten der Kamera zeigt aber eindeutig, dass dem nicht so ist.

                Tobi

                Kommentar


                • #9
                  "und" bedeutet doch, dass beide Melder ( Bildbewegungen) und der PIR auslösen müssen damit ein Ereignis gestartet wird.
                  Wackelt der Ast erkennt es die normale Bewegungserkennung aber der PIR Sensor nicht = keine Alarmauslösung
                  Wackelt der Ast und es bewegt sich eine Wärmequelle (Tier / Mensch (auch ein erwärmter Ast)) dann erkennen es beide = Alarm wird ausgelöst.
                  "und" bedeutet doch = beide Sensoren müssen eine Bewegung erkennen
                  "oder" nur einer der Sensoren muss eine Bewegung erkennen um einen Alarm auslösen
                  Oder liege ich da falsch?

                  Gruß
                  Hbr

                  Kommentar


                  • #10
                    @hbr: So verstehe ich das ja auch, aber wenn nur der PIR aktiv ist, gibt es keinen einzigen Fehlalarm, nur "richtige" Alarme. Aktiviere ich zum PIR auch die Bewegungserkennung "inkl. Bereiche koppeln", so gibt es einen Fehlalarm nach dem anderen! Es kann sich demnach in meinem Fall nicht um eine Und-Verknüpfung handeln, denn der PIR löst nicht aus sondern nur die Bewegungserkennung.

                    Einzig logische Schlussfolgerung: Entweder funktioniert das "Bereiche koppeln" nicht oder es handelt sich nicht um eine UND-Verknüpfung.

                    Kommentar


                    • #11
                      Wallerhunter
                      ich werde es mal mit meiner 9008 testen.
                      eventuell mal die Einstellungen per Cpi-Befehl auslesen.
                      aber nicht mehr heute.

                      Gruß
                      Hbr

                      Kommentar


                      • #12
                        Hallo, habe das gleiche Problem...

                        Bei mir sind das Problem vorbei fahrende Autos auf der Straße...dürfte eigentlich trotzdem keinen Alarm auslösen, da wärend der Vorbeifahrt in den aktivierten Bereichen keine warme Bewegung stattfand. ? PIR an und Bereiche gekoppelt...
                        Wäre toll wenn es da eine Lösung gäbe, sonst kann die Kamera die gewünschten Aufgaben nicht erfüllen...und wollte noch 3 dazu bestellen....

                        Danke

                        Kommentar


                        • #13
                          sven503
                          Sind fahrende Autos nicht auch warm - warmer Motor?
                          Der aktive Bereich des PIR Sensor ist ein anderer als die ausgewählten Bildbereiche.

                          Gruß
                          Hbr

                          Kommentar


                          • #14
                            Moin Hbr,

                            ja natürlich...aber hier liegt das gleiche Phänomen wie bei Wellerhunter vor...die Kopplung mit den Bereichen, in denen sich zur Auslösezeit( Auto) nichts bewegt hat war aktiv!!

                            Das dürfte laut Beschreibung nicht passieren. Wellerhunter hat diesbezüglich leider auch keine befriedigende Antwort erhalten....ist das Problem erkannt und wird daran gearbeitet?

                            Gruß, Sven

                            Kommentar


                            • #15
                              Zitat von sven503 Beitrag anzeigen
                              Hallo, habe das gleiche Problem...

                              da wärend der Vorbeifahrt in den aktivierten Bereichen keine warme Bewegung stattfand. ? PIR an und Bereiche gekoppelt...

                              Danke
                              du schreibst "keine warme" Bewegung...in den aktiven Bereichen.
                              Gehen wir mal davon aus, das die Wärmestrahlung der vorbeifahrenden Autos ausreicht um den PIR Sensor zum Auslösen zu bringen und es verändert sich in den aktiven Bildbereichen etwas, sei es ein Ast, Lichtreflexe, usw. , dann löst es einen Alarm aus -es Bedarf also keiner warmen Bewegung in den aktiven Bild- Alarmbereichen (1,2,3,4).
                              Die Bereiche "Bild" und "PIR" sind eventuell nicht identisch.
                              Bildbereich ca. 90° , PIR 120° ?
                              Nehme doch bitte mal direkten Kontakt mit Instar auf - auf der Instarwebsite und dort unter Kontakt.

                              Gruß
                              Hbr


                              Kommentar

                              Lädt...
                              X