Ankündigung

Einklappen
Keine Ankündigung bisher.

Email-Versand mit t-online.de

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Email-Versand mit t-online.de

    Hallo Leute,

    nachdem ich schon alle einschlägigen Beiträge gelesen und ausprobiert habe, bekomme ich den Email-Versand über t-online.de immer noch nicht zum laufen (Windows 8).

    Folgendes habe ich eingegeben:

    SMTP-Konfiguration:

    smtpmail.t-online.de
    25
    Kein
    Authentifizierung
    ipc@instar-cam.de
    kunde123
    kunde123

    Email-Konfiguration:

    IPCamera
    mein.name@t-online.de

    Firmware, Web UI und Camera Tool sind auf aktuellem Stand.

    Was mache ich nur falsch?

    Beste Grüße

  • #2
    Mojnsen ;-)

    was läuft nicht? Hast Du den "Test" Button im E-Mail-Dialog gedrückt? Was war das Ergebnis?

    Zitat von URI Beitrag anzeigen
    ipc@instar-cam.de
    kunde123
    kunde123
    Ist "ipc@instar-cam.de Dein SMTP Nutzername bei T-Online? Was ist "kunde123"?

    Am Besten Du sendest einen ScreenShot des E-Mail Dialogs (mit geschwärztem Usernamen und Passwort!!!), so sind Deine Probleme nicht nachvollziehbar!

    Cu
    Nobi

    Kommentar


    • #3
      Hallo NobiMan,

      ich habe den Setup gemäß Anleitung in der Instar-Website durchzuführen versucht. Leider entspricht die dortige Darstellung überhaupt nicht dem Web-UI zur IN-6011 HD. Einen Testbutton habe ich vergeblich zu finden versucht. Es gibt zwei Fenster für die Einstellungen, die ich u.a. wie folgt vorgenommen habe:kam1 Kopie.jpgkam2 Kopie.jpg

      Beste Grüße
      URI

      Kommentar


      • #4
        Mojnsen,

        kenne das WebUI der 6011 nicht, allerdings sieht Deine Config soweit richtig aus.
        Der nächste Step wäre dann die Alarmkonfiguration. Was hast Du da eingetragen?

        Cu
        Nobi

        Kommentar


        • #5
          Hallo NobiMan,
          hier habe ich "Sende Email bei Alarm" aktiviert.

          Beste Grüße
          URI

          Kommentar


          • #6
            Mojnsen ;-)

            ach menno lass Dir doch nicht jedes Detail aus der Nase ziehen, wenn Dir geholfen werden soll!
            Was ist mit den anderen Einstellungen? (Empfindlichkeit, ggfs. Externer Alarmeingang aktiviert, Alarmzeitplan ....)


            Cu
            Nobi

            Kommentar


            • #7
              Hallo NobiMan,

              die Kamera arbeitet in allen Belangen einwandfrei: Speichern von Fotos und Videos auf SD-Karte oder PC im Alarmfall, Remotezugriff über DDNS als auch Streaming. Nur der Email-Versand geht nicht.
              Das Alarm-Fenster ist wie folgt.


              Weitere Einstellungsmöglichkeiten gibt es nicht.

              lg

              URI

              Kommentar


              • #8
                Leider ist bei Deinem Anhang was schief gelaufen! Kein Zugriff!

                Kommentar


                • #9
                  Zweiter Versuch.

                  kam3.JPG

                  Kommentar


                  • #10
                    Ah ja, jetzt gehts ;-)
                    Also: Alles was Du hier gepostet hast, sieht völlig richtig aus!
                    Einzige Fehlerquelle könnte jetzt noch ein Tippfehler bei den Zugangsdaten zum SMTP-Server sein, oder aber:
                    Hängt die Kamera hinter Deinem Telekom Router?
                    (Wir hatten hier ab und an das Setup, dass Ferienhäuser o.Ä. überwacht wurden, die dann bei einem anderen Provider am InterNet hingen)
                    Die Telekom lässt das versenden von Mails über ihre Server zunächst nur im eigenen Netz zu!

                    Persönlich finde ich es auch ziemlich blöd, dass man die Testfunktion ausgebaut hat!

                    Somit wäre ich dann mit meinem Latein am Ende
                    Wenn Du Fehler bei den Zugangsdaten ausschliessen kannst, wende Dich einfach mal an den INSTAR Support.
                    Vielleicht könnte auch jemand übernehmen, der eine 6011 sein Eigen nennt


                    Cu
                    Nobi

                    P.S.: Bin die nexten 3 Wochen im Ausland, daher kann ich hier leider nicht weiter unterstützen.

                    Kommentar


                    • #11
                      Vielen Dank für Deine Bemühungen, Nobi.
                      Werde mich an den Support wenden.

                      lg

                      URI

                      Kommentar


                      • #12
                        Servus,

                        Zitat von URI Beitrag anzeigen
                        ...nachdem ich schon alle einschlägigen Beiträge gelesen und ausprobiert habe...
                        glaube ich nicht.
                        Dein SMTP Server ist falsch.

                        Mit den INSTAR Setting funzt es, wie hier beschrieben:

                        --> klick mich <--


                        gruss
                        Bitte keine Support-Anfragen per PN, das würde den Sinn des Forums in Frage stellen.

                        Kommentar


                        • #13
                          Hi,

                          habe ich natürlich auch ausprobiert. Hat aber nichts gebracht.
                          Nach Rücksetzen auf Werkseinstellungen funktionieren jetzt auch meine Einstellungen.

                          Danke

                          Kommentar

                          Lädt...
                          X