Ankündigung

Einklappen
Keine Ankündigung bisher.

Bild hat grüne Streifen ;-((

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Bild hat grüne Streifen ;-((

    Hallo,
    wer kennt das. Ich habe es schon mal mit dieser Kamera und zwar war beim Einstellen der Schärfe plötzlich das Bild mit grünen Streifen übersäat. Dann war es weg und jetzt treten diese Streifen wieder auf. Was ist das? Ein Defekt?
    F.
    IN-6001HD_#1.jpg

  • #2
    Tritt das in der live Ansicht auf und bei Bildern?
    Sind die Streifen immer an der gleichen Stelle?

    Gruss
    Michael

    Kommentar


    • #3
      Es tritt bei den Bildern und im Livebild auf. Die Streifen sind an unterschiedlichen Stellen. Mal sind es zwei, drei einzelne, dann so viele, dass man sie nicht mehr zählen kann! Sie sind auch nicht immer da? Jetzt ist das Bild wieder einwandfrei!

      F.
      Zuletzt geändert von Gut-Drauf; 23.01.2015, 21:26.

      Kommentar


      • #4
        Trenne die Kamera mal vom Strom -
        Beobachte das noch einige Zeit länger.
        Wenn das bleibt, kontaktiere den INSTAR-Support.
        Kann sein, dass der Bildsensor eine Macke hat.

        Gruss
        Michael

        Kommentar


        • #5
          Kamera wurde getauscht.

          Kommentar


          • #6
            Zitat von Gut-Drauf Beitrag anzeigen
            Kamera wurde getauscht.
            und jetzt alles gut ?

            Gruß
            Hbr

            Kommentar


            • #7
              Bis jetzt ja. Einwandfrei. Keine grüne Streifen oder Bilder mehr. ;-)

              Kommentar

              Lädt...
              X