Ankündigung

Einklappen
Keine Ankündigung bisher.

Problem mit Alarmaufnahme

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Problem mit Alarmaufnahme

    Hallo,
    ich habe eine Instar 5907 HD und habe das Problem, dass die Kamera bei einem Alarm (bei einer Bewegung) nicht mehr aufnimmt. Das hat sehr lange funktioniert, seit einigen Wochen nicht mehr. Ich habe schon alles mögliche probiert und getestet:
    • Alle Einstellungen überprüft und bzw. neu festgelegt.
    • Das neueste Update installiert
    • die Kamera mehrmals neu gestartet
    • Die Alarmbereiche mit unterschiedlichen Empfindlichkeiten eingestellt.
    • Die SD Karte entnommen und gereinigt
    • ......
    Eine manuelle Aufnahme funktioniert. Die automatisierte Alarmaufnahme nicht (weder am am Handy noch am Laptop)
    Auf einer anderen App kann ich die Alarme ansehen (d.h. die Kamera erkennt die Bewegung (Alarm) aber nimmt diese nicht auf die SD Karte auf)
    Wer kann mir helfen???

    Danke
    lg Roman

    Moderation: Betreff geändert
    Zuletzt geändert von muck; 11.08.2019, 10:55.

  • #2
    RomanG werden im Logbuch denn noch Alarme gelistet ?

    Sind neben der Aufnahme auf die SD Karte noch weitere Alarmaktionen aktiv - FTP Upload, Email Versand, Push-Benachrichtigung ? Funktioniert davon etwas ?

    Sind eventuell falsche Daten beim Email oder FTP Setup hinterlegt ?


    Wenn alles nicht hilft, am besten einmal einen Werksreset über die WebUI durchführen. Bitte darauf achten, wenn die Kamera per WLAN angebunden ist, das diese Einbindung nach dem Reset erneut durchgeführt werden muß.


    INSTAR Support

    Kommentar


    • #3
      Erstmal danke für die sehr rasche Beantwortung meines Problemes.
      Folgende Informationen zu Ihren Fragen:
      FTP und e-mail ist nicht aktiviert, bei e-mail funktioniert jedoch der Testlink
      Beim ersten Satz kenne ich mich nicht aus was da gemeint ist (Alarme im Logbuch) wenn hier die SD Karte gemeint ist - dann nein

      Bleibt mir wohl nur eine Rücksetzung auf Werksreset

      Danke

      Kommentar


      • #4
        Zitat von RomanG Beitrag anzeigen
        Beim ersten Satz kenne ich mich nicht aus was da gemeint ist (Alarme im Logbuch) wenn hier die SD Karte gemeint ist - dann nein

        Danke
        Es gibt ja in der Webui den Menüpunkt " Systemlogbuch" dort werden die Alarmaktionen protokolliert.

        Gruß
        Hbr

        Kommentar


        • #5
          Funktioniert etwas nicht mehr? Prüfen Sie die System Log Datei für Informationen. Sie erhalten keine Alarm Emails, Ihre SMTP Einstellungen sind aber korrekt? Prüfen Sie das Logbuch ob immer noch Bewegungen ausgelöst werden. Oder Sie werden mit Alarm Emails zugespamt obwohl die Bewegungserkennung deaktiviert ist? Prüfen Sie den Log - vielleicht werden die Events durch den Audio Alarm oder einen externen Alarm ausgelöst.

          Kommentar

          Lädt...
          X