Ankündigung

Einklappen
Keine Ankündigung bisher.

IN5907HD hängt sich auf bzw. ist kein Zugriff über WLAN; LAN oder P2P (Handy) möglich

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • IN5907HD hängt sich auf bzw. ist kein Zugriff über WLAN; LAN oder P2P (Handy) möglich

    Hallo zusammen,
    ich habe die Kamera 5907HD schon etwas länger (Ist bei meiner Mutter installiert) und bin/war bis Dato mit Ihr zufrieden, seit dem letzten Update auf Firmware 3.1.2.66/WebUI 1.19 hängt die Kamera regelmäßig, d.h. sie scheint wohl im Betrieb zu sein, ist aber über WLAN; LAN und Handy nicht zu erreichen, ich kann am PC nicht auf die WebUI zugreifen und über WLAN und Handy kein "connect" oder die Webside ist nicht erreichbar bzw. antwortet nicht!
    Bislang konnte ich meiner Mutter immer sagen, ziehe das Netzteil, warte ne Minute und danach ging es wieder für ein paar Tage. Meine Mutter ist schon älter und hat direkt Panik wenn die Kamera nicht funktioniert.

    Meine Frage ist nun, kann ich ohne weiteres die Firmware 3.1.2.66 mit der WebUI 1.18 wieder einspielen, mit dieser hatte ich diese Probleme nicht!
    Oder bringt der Downgrade nach Eurer Meinung nichts?

    Vielen Dank im Voraus.
    LaFee

  • #2
    Zitat von LaFee Beitrag anzeigen
    Hallo zusammen,
    Kamera regelmäßig, d.h. sie scheint wohl im Betrieb zu sein, ist aber über WLAN; LAN und Handy nicht zu erreichen, ich kann am PC nicht auf die WebUI zugreifen und über WLAN und Handy
    Da wird dann wohl die WLAN Verbindung der Kamera zum WLAN Router unterbrochen sein.
    Hat sich da etwas dran verändert ( Räumliche Veränderungen / Neue elektrische Geräte usw.) ?

    Gruß
    Hbr

    Kommentar


    • #3
      Die ältere Firmware wieder aufspielen kann man natürlich machen.
      Ob es was bringt kann man nur durch ausprobieren feststellen.

      Kommentar


      • #4
        Guten Morgen, da habe ich wohl noch wichtige Informationen vergessen:
        also die Kamera ist über LAN (Devolo DLAN) verbunden, mit WLAN meinte ich das Laptop u. Tablet über WLAN mit dem Router und dann über DLAN. Handy dann über den mobilen Datenverkehr!
        Neue Geräte sind in diesem Haushalt nicht dazu gekommen!
        LG
        LaFee

        Kommentar


        • #5
          Dann sollte man auch mal das DLAN Teil als evtl. Ursache in Betracht ziehen.
          Diese Dinger zicken öfter rum als man vermuten möchte.

          Die Zuverlässigkeit dieser Dinger hat viel mit deren Preis zu tun. Hab mal einen ausführlichen Test zu dem Thema gelesen. Ergebnis: Halbwegs zuverlässig werden die erst in einer Preisklasse >150,-€

          Die billigen kann man nur mal stromlos machen. Im Mittelfeld kann man auch einen Reset durchführen und bei den guten auch aktualisierte Firmware aufspielen usw.

          Kommentar


          • #6
            Hmm, dazu habe ich eine andere Meinung, ich hatte 4 Jahre diese 1200 DIN Rail Geschichte mit 500er und 1200er Devolos in meiner Hütte im Betrieb und diese hatten keine Ausfälle, wurde auch nur bei mir rausgenommen, da diese sich nach Umstieg nicht mit VDSL2 Vectoring vertragen hatten und ich im Zuge diverser Renovierungsarbeiten, Netzwerkkabel verlegt habe.
            Nun, bei meiner Mom sind diese seit drei Jahren im Einsatz, und da die Kamera nur durch ziehen am Netzteil und danach beim Neubooten wieder kurzfristig (Stunden bis Tage) wieder sichtbar ist und dies vor dem Update nicht der Fall war, war/ist meine Idee, den vorherigen Softwarestand herzustellen.......
            LG
            LaFee

            Kommentar


            • #7
              Dann probiere es doch aus ......

              Kommentar


              • #8
                Guten Morgen, muss Muck leider zustimmen. Habe längere Zeit mit In-LAN mehrere Kameras betrieben. Habe dann aber aufgegeben, weil sich die Teile immer mal wieder aufgehängt haben. Störend war z.B. auch, wenn ein neuer Verbraucher irgendwo im betroffenen Stromnetz eingesteckt wurde. In die Nachbarsteckdose bei einer Doppeldose ging z.B. gar nicht. Gibt es irgendwo einen neu eingesteckten Stromverbraucher?

                Kommentar


                • #9
                  Die Devolos sind nicht schlecht. Ich habe die Teile im Mischbetrieb. DLAN 200 und 1200. Per Devolo Cockpit Software hat man eine Übersicht über sein Netzwerk und die installierte Firmware. Manche updaten sich selber.
                  Hat die Kamera eine feste IP und falls ja, läuft trotzdem ein DHCP-Server im Netzwerk?

                  Kommentar


                  • #10
                    Hallöchen,
                    @ Muck, nun ich habe am 04.04.2019 die WebUI 1.18 draufgespielt, jetzte sehe ich, dass es schon die WebUI 1.20 gibt! Seit dem downgrade bis Dato keine Probleme!
                    @ Seagul, nein, der eine Devolo ist in der ersten Etage in einer Steckdose und daran die Kamera, die erste Etage wird nicht genutzt, bis auf Licht an im Ankleidezimmer und Licht aus. Der andere Devolo ist direkt hinter dem Router eingesteckt. Ich hatte Mutter noch mal befragt, sie sagte mir, das sie nichts an neuem "Gerät" hätte...!
                    @ Estimator, an dem Router der als DHCP-Server läuft, hängen bei meiner Mutter nur per WLAN ein Tablet und ein Laptop, sowie der eine Devolo per Netzwerkkabel am Router......ausser ich fummel/verbinde mich per P2P über mein Tablet von zu Hause oder per Handy von Unterwegs aus mit der Kamera...
                    Sollte das nun länger stabil bleiben, werde ich an dieser Version erst einmal bleiben!
                    LG
                    LaFee

                    Kommentar

                    Lädt...
                    X