Ankündigung

Einklappen
Keine Ankündigung bisher.

Alarmmeldung und Push trotz "Nicht erreichbar"/"No Connection"

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Alarmmeldung und Push trotz "Nicht erreichbar"/"No Connection"

    Hallo.

    Habe ein seltsames Phänomen mit meinen beiden 5905HD, bzw. im Netzwerk.

    Aktuelle Netzwerk-Konfiguration läuft jetzt seit ca. sieben Wochen absolut sorgenfrei.
    Heute Morgen auf einmal werden beide Kameras auf der App (Smartphone &Tablet) mit "No Connection" angezeigt und die Weboberflächen sind über den Browser nicht zu erreichen.

    Trotzdem funktioniert:
    - die Alarmfunktion,
    - der eMail.Push (incl. Bilder),
    - das Instar CameraTool (allerdings ohne Zugriff auf die SD-Karte!? )
    - Anpingen
    - das Aufzeichnen von Bild und Video auf dem USB-Stick an der FritzBox,
    - das Aufzeichnen von Bild und Video auf der Kamerainternen SD-Karte,
    - der Neustart der Kameras über das CameraTool.

    Wenn ich die Webinterfaces über das CameraTool starten will, bekomme ich die Meldung: "Benutzerdaten konnten nicht abgeglichen werden." etc...

    Nach dem Neustart per CameraTool ist alles wieder so, als sei nichts gewesen.
    App läuft und die Webinterfaces bauen sich nach Anmeldung verzögerungsfrei auf.

    Kennt das jemand zufällig, bzw. gibts da eine Erklärung für?
    Website nicht erreichbar.jpgSmartiScreen.jpg CameraTool.jpg
    Zuletzt geändert von Nordberg; 22.09.2019, 11:32. Grund: Bild CameraTool ergänzt
    ---
    Gruß...
    ________
    2x In-5905HD | Firmware Version: 3.1.2.69 | WebUI Version: 1.21(752)
    2x In-Motion 500
Lädt...
X