Ankündigung

Einklappen
Keine Ankündigung bisher.

Sensitivität Tag und Nacht

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Sensitivität Tag und Nacht

    Hallo,

    seit einigen Tagen habe ich eine IN-5905HD im Einsatz und probiere noch an einer optimalen Einstellung der Sensitivität. Als Standard ist bei jedem Bereich 50 (0 bis 100 ist möglich) eingestellt. Habe mal alles auf 100 eingestellt, da nimmt die Kamera nachts mit IR-Licht jede Mücke auf. Bin inzwischen Schritt für Schritt auf 50 herunter. damit geht es tagsüber immer noch gut. Nachts habe ich noch keine Ergebnisse, da ich erst gestern auf 50 eingestellt habe und heute nacht eine Spinne direkt vor der Kamera ein Netz gebaut hat, was 290 Aufnahmen zur Folge hatte - siehe auch http://forum.instar.de/showthread.ph...tetes-Heiteres

    Hat jemand schon mehr Erfahrung mit der Einstellung der Empfindlichkeit? Oder ist die Überwachung durch Bilderkennung generell schwierig und ich sollte einen optional anschließbaren Bewegungsmelder verwenden?

  • #2
    Wir hatten hier schon öfters Meldungen über Krabbel- oder Flattertierchen mit Starallüren.
    Gerade Spinnen sind sehr sensible Tierchen, die besonders auf Wärme reagieren. Die Wärmeabstrahlung der Kamera wirkt da wohl sehr anziehend.
    Einfach nur das Netz wegwischen bringt nichts. Das Tierchen wird sich schnell unter den Wetterschutz verkriechen .... und in der nächsten Nacht gleich wieder loslegen.
    Von einer 100%igen Abhilfsmassnahme direkt an der Kamera habe ich da noch nichts gehört -
    Da kann nur ein externer Bewegungsmelder helfen.

    Kommentar


    • #3
      Ich bin auch gerade dran hier einen vertretbaren Mittelweg zu finden.
      Meine Kamera hängt ca. 5m hoch wodurch der obere Bildbereich ca. 10m entfernt ist. Hatte diese Nacht mal mit Einstellung von 40 experimentiert und da waren die Fehlalarme weg. Auf mich hat er noch gut reagiert.
      Tagsüber scheint es anders herum zu sein? Da reichen scheinbar die 40 nicht mehr aus? Vorhin kam die Post und die wurde erst beim Wenden auf dem Platz auch nur von der 1 erkannt.
      Könnt ihr das so bestätigen oder hab ich Chancen ohne zusätzlichen Sensor was zu reißen?

      Ich hab auch extra schmale Bereiche gebildet. Wie sind denn da eure Erfahrungen? Vielleicht habt ihr ja noch Lösungen im Ärmel...
      2016-03-08 10_42_35-INSTAR (IN-5905HD).jpg

      Kommentar


      • #4
        Hallo Hagen_p,

        ich denke, Ihre Bereiche sind zu schmal, zumal Bereich 1 schon weit weg ist. Wenn ich mir die Reifenspuren ansehe, kann bei Ihnen nur Bereich 1 etwas erkannt haben. In Bereich 2 dürfte die Post nicht hineingefahren sein und Bereich 4 ist nicht aktiv. Höchstens Bereich 3 könnte was erkennen, wenn der Zusteller das Paket über den Zaun wirft...

        Sie können es ja mal mit meinen Einstellungen (siehe Bild unten) vergleichen. Das funktioniert derzeit recht gut (allerdings bisher kein extremer Regen oder Schneefall, der vermutlich nachts mit IR-Licht zu vielen Fehlalarmen führen würde). Bei Bereich 2 wird ausgelöst, wenn jemand unten an der Hausecke angekommen ist; weiter oben noch nicht (daher meine Vermutung, daß Ihr Bereich 1 schon zu weit weg ist). Bereich 2 habe ich normalerweise noch weiter nach unten gezogen. Aber derzeit liegt dort Baumschnitt, den ich noch häckseln muß - und Zweige im Wind lösen Alarm aus (daher auch Bereich 4 momentan deaktiviert).


        Ich habe derzeit folgende Einstellungen vorgenommen:

        Unbenannt.jpg
        Empfindlichkeiten:
        Bereich 1: 50 / Bereich 2: 70 / Bereich 3: 50 / Bereich 4: 50

        Kommentar


        • #5
          Ich hatte die Bereiche extra etwas kleiner gemacht weil in der Nacht immer kleines Flügelvolk vobeigeflogen kam. Sah aus wie kleine Sternschnuppen.
          Und um die Trefferfläche zu minimieren war es meine Idee des Verkleinerns.
          Die 1 scheint tagsüber anzusprechen aber die 2 hat die Herren in orange ignoriert. Habe mal aut 45 erhöht.
          Aber da denke ich, dass in der Nacht wieder Fehlalarme zunehmen.
          Wie sieht es denn bei deinem Bereich 2 in der Nacht aus? 70 ist doch ganz schön hoch?

          Gibt es eine Richtgröße für die Bereichsfenster? Müssen sie zwangsläufig eine bestimmte Breite haben?

          Kommentar


          • #6
            Ich beantworte die Fragen von hinten nach vorn - da wird's logischer.

            Gibt es eine Richtgröße für die Bereichsfenster? Müssen sie zwangsläufig eine bestimmte Breite haben?
            Keine Ahnung. Hängt sicher auch davon ab, wie schnell ein Objekt durchs Bild läuft/fliegt/usw., das heißt, ob es sich in der Bildwiederholfrequenz wenigstens einmal im Bereich aufhält.

            Wie sieht es denn bei deinem Bereich 2 in der Nacht aus? 70 ist doch ganz schön hoch?
            Habe mit 100 begonnen und in Zehnerschritten reduziert. Hatte Fehlalarme durch Insekten im IR-Licht bis Empfindlichkeit 80. Bei 70 dann nicht mehr (allerdings auch erst eine Nacht getestet).

            Die 1 scheint tagsüber anzusprechen aber die 2 hat die Herren in orange ignoriert.
            War der Zusteller überhaupt im Bereich 2? Ich hatte das so gelesen, daß das Fahrzeug beim Wenden erfaßt wurde. Aber das Bild läßt vermuten, daß das Fahrzeug gar nicht in den Bereich hineinkam.

            Ich hatte die Bereiche extra etwas kleiner gemacht...
            Siehe oben - wenn zu klein, dann evtl. keine Erfassung. Daher ist die obige Frage, wie groß ein Bildausschnitt für die Bewegungserkennung (d.h. Bildveränderung) mindestens sein muß, schon interessant.

            Kommentar


            • #7
              Die Müllmänner waren vorhin definitiv vor den gelben Tonnen und somit auch im Bereich 2.
              Hatte gestern abend auch mal mit ner 70 getestet aber das war immer Alarm.
              Unter 50 wurde es dann ruhiger aber eben mit den 40 war tagsüber kein Alarm ausgelöst.
              Da muss ich wohl noch etwas experimentieren.
              Aber so wie ich es in anderen Beiträgen gelesen hatte scheint die Bewegungserkennung die einzige Schwachstelle der Kamera zu sein.
              Falls ich keine brauchbare Einstellung finde muss wohl noch ein externe Melder kommen...

              Kommentar


              • #8
                Diese Nacht hatte ich 3 Fehlalarme. Das ist schon mal richtig gut denke ich. Es hat aber auch nicht geregnet und Nebel und Schnee war auch nicht vorhanden.
                Ich habe gestern den In-Motion 500 geordert. Ist mir zu blöde wenn immer mal Fehlalarme auftreten.
                Werde versuchen, das Teil wie in einem anderen Eintrag beschrieben, als UND zu der Bilderkennung der Kamera zu installieren.

                Dazu noch eine kleine Frage:
                Muss ich zwingend das mitgelieferte Netzteil nutzen oder kann ich mit einem Y-Kabel an das Kamera-Netzteil gehen?

                Karsten

                Kommentar


                • #9
                  Y-Kabel geht auch. Die Kamera hat lt. Anleitung max. 8 W Leistungsaufnahme = 0,7 A. Der Sensor hat lt. Anleitung 40 mA. Stromversorgung lt. Anleitung Kamera: 2 A. Reicht rechnerisch also aus. Siehe dazu auch:

                  http://forum.instar.de/archive/index.php/t-2287.html
                  (Da steht auch noch etwas Interessantes zu den Bereichen der Bewegungserkennung. Fazit: Kleiner Bereich ist nicht immer besser!)

                  Berichte mal Deine Erfahrungen mit dem Sensor!

                  Kommentar


                  • #10
                    Habe seit knapp einer Woche einen IN-Motion 500 - läuft super!

                    Zunächst muß ich allerdings erst einmal ein Dankeschön an den Instar-Kundenservice loswerden: Bei der Bestellung habe ich darum gebeten, mir ein Y-Kabel mitzuliefern, um Kamera und Bewegungsmelder an ein Netzteil anzuschließen. War dann auch dabei. Der IN-Motion war leider defekt (ein Bauteil war auf der Platine kalt verlötet und fiel mir entgegen, als ich den Melder zum Anschließen geöffnet hatte). Also Rücksendung und 3 Tage, nachdem ich das Paket wieder zur Post brachte, kam die Ersatzlieferung. Leider ohne Y-Kabel. Also gestern angerufen und heute(!) war das Kabel da! Porto für die Rücksendung muß man zwar erstmal bezahlen, wurde mir aber auch schon erstattet, da Melder defekt.

                    Nun aber zum Bewegungsmelder selbst. Da im Forum immer wieder von der schlechten Erkennung des Mikrowellensensors die Rede ist, habe ich den Melder auf ODER eingestellt (also PIR oder Mikrowelle lösen aus). In der Kamera habe ich die Bewegungserkennung komplett ausgeschaltet (alle Bereiche inaktiv), dann nur den externen Alarmeingang aktiviert und logischerweise keine Kopplung. Oben in meinem Beitrag vom 08.03.2016, 11:28 ist zu sehen, was die Kamera überwacht. Der Melder hängt direkt daneben, etwas über 2 m hoch. Ich habe ihn nicht senkrecht angebracht, sondern leicht nach oben geneigt, damit er auch die geneigte Zufahrt "hochschauen" kann. Ergebnis war, daß vor dem Gartentor vorbeifahrende Fahrzeuge erkannt werden (allerdings nur LKW, da PKW zu niedrig sind). Und das Tor ist sage und schreibe 27 (in Worten: siebenundzwanzig) Meter entfernt!!! Habe dann die Neigung etwas zurückgenommen. Ich hätte zwar auch wieder die Bewegungserkennung der Kamera aktivieren können (z.B. ein Bereich über das ganze Bild). Das hatte ich ausprobiert, aber dann war die Kamera ständig am Auslösen und der Melder nur dann, wenn er sollte. Daher habe ich die Bewegunserkennung der Kamera wieder abgeschaltet.

                    Es scheint aber hauptsächlich der PIR-Sensor zu sein, der Alarm schlägt. Jedenfalls leuchtet fast nur die blaue LED; die rote (LED für Mikrowelle) nur, wenn man dicht dran ist.

                    Damit nun tadellose Funktion - keine Fehlalarme mehr durch Regen/Insekten/... bei IR-Licht nachts oder sich bewegende Zweige. Also, ein Bewegungsmelder ist unbedingt zu empfehlen.

                    Kommentar

                    Lädt...
                    X