Ankündigung

Einklappen
Keine Ankündigung bisher.

IN-4009 Bewegungserkennung Alarm und Email

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • tt-wizard
    antwortet
    Problem gelöst: Kamera abgebaut, Reset auf Werkseinstellungen, alle notwendigen Daten wieder eingegeben und siehe da, es funktioniert wieder! Leider fast eine Stunde Aufwand!
    Eine Bitte an INSTAR:
    1. es wäre von Vorteil, wenn die Bohrung für den Antennestecker so versetzt wird, dass man die obere linke Befestigungsnut der Kamerahalterung problemlos zum Anschrauben erreicht.
    2. bei anderen WLAN Kameras gibt es werkseitig eine feste IP, unter der man die Kamera ansprechen kann; wäre das hier auch möglich um den o.a. Aufwand zu sparen?
    Danke an Alle, die über das Problem "gehirnt" haben!
    Gruss

    Einen Kommentar schreiben:


  • suedharzer
    antwortet
    Servus,

    Zitat von tt-wizard Beitrag anzeigen
    Email Einstellung mit diversen Accounts getestet und o.k. (entsprechende Email wird auch empfangen).
    ... seit Monaten einwandfrei.
    ...keine Alarm-Emails seit einer Woche mehr...
    Nur zum Verständnis:
    Hast Du eine Testmail jetzt, innerhalb dieser Woche, noch einmal neu abgeschickt?

    Und dann auch noch mal den Haken für Mailversand in den Alarmsetting gecheckt.
    Bitte nicht falsch verstehen, aber da war mal was mit den "Pferden vor der Apotheke".


    gruss

    Einen Kommentar schreiben:


  • tt-wizard
    antwortet
    Nein. die Emails landen schon richtig, nicht im Spamordner!

    Einen Kommentar schreiben:


  • tux
    antwortet
    Ja nach Provider und Häufigkeit des Mailversands kann es sein, dass vom Providerpostfach aus die Mails als Spamm deklariert werden und in der Tonne landen. Kontrollieren - und evtl. die Kamera als Absender auf die whitelist setzen.

    Einen Kommentar schreiben:


  • tt-wizard
    hat ein Thema erstellt Gelöst IN-4009 Bewegungserkennung Alarm und Email.

    IN-4009 Bewegungserkennung Alarm und Email

    Hallo Forum,
    folgendes Problem:

    Alarmfunktion: Bewegungserkennung: aktiviert
    Bewegungserkennung Empfindlichkeit: 10
    das System-LOG zeigt korrekt bei Auslösung: motion detect
    Email Einstellung mit diversen Accounts getestet und o.k. (entsprechende Email wird auch empfangen).
    Ansonsten funktionier die Kamera seit Monaten einwandfrei.

    Trotz dieser Einstellungen werden keine Alarm-Emails seit einer Woche mehr versendet.
    Vielleicht hat im Forum jemand eine Idee, dem Support-Team sind leider keine eingefallen.

    Kamera: IN-4009
    Firmware: 17.35.2.41 | WebUI: 40.9.2.2
    WIN7 64bit
    Zuletzt geändert von suedharzer; 13.10.2012, 20:56. Grund: ich setze mal den Präfix auf gelöst ;-)
Lädt...
X