Ankündigung

Einklappen
Keine Ankündigung bisher.

Kamera wird nicht mehr Über LAN erkannt

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Problem Kamera wird nicht mehr Über LAN erkannt

    Hallo

    Also ich habe mir die Instar 2907 vor ca 4 Monaten gekauft .. und gleich ausprobiert ..sie hat Funktioniert! (aber sie war sehr unscharf)
    Danach habe ich die heizung eingebaut hat auch noch alles geklappt.

    & Seit 05.11.12 wollte ich mal nachschauen an was es liegt warum die Kamera so unscharf ist (ich habe vor natürlich im Internet geschaut .. und da stand das mann das Vorderegehäuse runter nehmen soll und hinter der IR-Platine die Kamera scharfstellen kann, das habe ich probiert.. danach wollte ich wieder alles einbauen & die Kamera wieder einschalten! seit dem ich sie vorne geöffnet habe finde ich sie nicht mehr im Netzwerk (weder WLAN noch LAN)

    Danke im Voraus !

  • #2
    Hallo Fabian_1995,
    konntest Du das Problem schon lösen, wenn nicht würde ich Dir schreiben, wie ich die 2907 finden konnte, obwohl sie bei IP Camara Tool nicht erschien.
    Viele Grüße

    Kommentar


    • #3
      hallo InstarFreund,
      kannst du mir weiter helfen. Habe genau das selbe Phänomen.
      Komme nicht mehr drauf.

      Kommentar


      • #4
        Servus,

        ich bin zwar nicht InstarFreund, und sein letzter Onlinestatus ist auch fast schon ein Jahr her....
        Aber da können bestimmt auch noch andere helfen.

        Dazu müßtest du aber etwas mehr verraten:

        - lief die Cam schon mal?
        - LAN oder WLAN oder PoE, Powerline?
        - DHCP oder feste IP?
        - Master Reset versucht?
        - welcher Router?
        - wird sie noch im Router gelistet?

        Und was Dir sonst noch an wichtigen Infos einfällt.

        gruss
        Bitte keine Support-Anfragen per PN, das würde den Sinn des Forums in Frage stellen.

        Kommentar


        • #5
          Hallo,
          - ja die Kamera lief 3 jahre. Wollte nur eine Objektivwechsel vornehmen.
          - LAN
          - feste IP 192.1682.3, dies wird aber nicht mehr drin sein. Den Reset knopf 10sek gedrückt. Trotzdem komm i nicht drauf.
          - gehe direkt vom Notebook auf die Kamera. Hat bisher bei jedem Model funktioniert.

          Wie geht der Master Reset? Oder ist damit den Knopf drücken gemeint?
          Gruß

          Kommentar


          • #6
            Wie geht der Master Reset?
            Da könnte ich spontan das Handbuch Seite 34 empfehlen.

            Aber Achtung!

            Dadurch gehen sämtliche settins in der Cam verloren und sie erwartet,
            wie bei der erstinbetriebnahme einen DHCP Server.

            gruss
            Bitte keine Support-Anfragen per PN, das würde den Sinn des Forums in Frage stellen.

            Kommentar


            • #7
              Hi,

              Hab von einem Freund 2 dieser Kameras gekriegt, doch eine wird einfach nicht erkannt.
              Beide gingen jedenfalls bei meinem Freund.
              Hier steht so ein Hinweis von Masterreset auf Seite 34 !!! Schön, aber im Download ist kein handbuch mit 34 Seiten zu finden.
              Kénnte vielleicht jemand so nett sein und mir einfach sagen wie ich das machen soll.

              Danke schon mal

              Kommentar


              • #8
                Zitat von coyote67 Beitrag anzeigen
                Schön, aber im Download ist kein handbuch mit 34 Seiten zu finden.
                Das Handbuch dazu hat 16 Seiten.

                http://www.instar.de/downloads/outdoor/dl_2907

                Das mit dem Reset steht auf Seite 11.

                Das Handbuch solltest du auf jeden Fall downloaden und durchlesen .............

                Gruss
                Michael

                Kommentar


                • #9
                  Hab ich ....

                  Diesen Reset hab ich auch versucht ( 15 sek drücken ) hat aber nichts gebracht

                  Kommentar


                  • #10
                    Zitat von coyote67 Beitrag anzeigen
                    hat aber nichts gebracht
                    Ist die power und Netzwerk LED an der Kamera an ? Blinkelt die Netzwerk LED?

                    Gruss
                    Michael

                    Kommentar


                    • #11
                      ja, grüne LED leuchtet und gelbe blinkt

                      Kommentar


                      • #12
                        Zitat von coyote67 Beitrag anzeigen
                        ja, grüne LED leuchtet und gelbe blinkt
                        Soweit schon mal gut -
                        Und das Kamera-Suchtool findet nichts?

                        Dann schau mal in deinen router, ob dieser eine IP von der Kamera hat ......
                        Wenn ja, diese IP einfach mal in den browser eingeben.

                        Gruss
                        Michael

                        Kommentar


                        • #13
                          Nö, keine iP da ......

                          Die 2te Kamera ist sofort da

                          Kommentar


                          • #14
                            Zitat von coyote67 Beitrag anzeigen
                            Nö, keine iP da ......
                            Dann ist sie wohl defekt -

                            Kommentar


                            • #15
                              OK Kacke.....
                              dann geht sie eben in den Receycling...

                              Kommentar

                              Lädt...
                              X