Ankündigung

Einklappen
Keine Ankündigung bisher.

Nachtbild nicht wirklich nutzbar siehe Beispiel

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #16
    Zitat von SteveHH Beitrag anzeigen
    Also das hat es gebracht. Den Wetterschutz komplett zurück geschoben und das Bild ist besser geworden.
    Freut mich -
    Kleinigkeiten haben oft eine verblüffende Wirkung -

    Gruss
    Michael
    (das mit dem Wetterschutz muss ich mir endlich mal merken. Das kam ja schon mal an einer anderen Stelle im Forum ....)

    Kommentar


    • #17
      Servus Forum,

      die Anfrage bezüglich der vermeintlich schlechte Nachtsicht kommt bei der IN-5907 HD - besonders im Zusammenhang mit dem Weitwinkel - häufig auf. Die bei dem Modell verbauten IR LEDs sind sehr leistungsfähig und es hat z.Z. (05.11.14) die beste Nachtsicht unter unseren Kameramodellen. Wenn die Nachtsicht gestört ist, liegt dies zu 99% an Reflexionen/Streulicht durch die extrem starken LEDs. Wie oben erwähnt, kann die Sonnenblende der Kamera dadurch die entgegengesetzte Wirkung bekommen. Auch wenn die Kamera längsseits an der Wand befestigt wird, kann sich die Optik schnell Streulicht von der Wand einfangen. Dieses führt erst einmal dazu, dass Bereiche des Bildes "nebelig" abgebildet werden. Und zweitens dazu, dass der Sensor zuviel Licht bekommt und die Verstärkung/Belichtungszeit runterdreht. Der Hintergrund, den man ja eigendlich sehen möchte, wird dadurch unterbelichtet und man kann die Nachtsicht nicht mehr gebrauchen.

      Dieser Effekt potenziert sich mit dem Einbau des Weitwinkel (4mm) Objektives. Da der Blickwinkel der Kamera damit verdoppelt wird, müssen wir auch Reflektoren beilegen, die das Licht der LEDs auf die jetzt verdoppelte Bilddiagonale verteilen. Die Wahrscheinlichkeit, dass man jetzt etwas beleuchtet, das eigendlich dunkel bleiben sollte, ist entsprechend größer. Sollte man auf das oben beschriebene Problem stoßen, hilft es alle Elemente (auf 1 -1.5m Entfernung) aus dem Öffnungswinkel der LEDs zu entfernen, die das Licht zur Kamera zurückwerfen. Hat man den Schuldigen enttarnt, kann man diesen entweder entfernen (s.o. Sonnenblende) oder auch den Weitwinkel-Reflektor auf dieser Seite durch den originalen Reflektor ersetzen um die Ausleuchtung gezielt auf der Seite zu reduzieren.


      INSTAR Support

      Kommentar


      • #18
        Also bei mir ist es eindeutig der Wetterschutz. Ich muss ihn noch etwas zurück schieben dann soll Ruhe sein.
        Wenn ich das mit dem FTP Zugang mit meinem neuen Modem hinbekommen habe, werde ich wohl noch eine 2. Kamera holen damit ich die andere Seite des Carport auch noch aufnehmen kann.

        Mal schauen.

        Kommentar


        • #19
          Hallo zusammen...

          Also bei mir sieht die Sache so aus.... Die Kamera liefert im Nachtmodus ein relativ zufriedenstellendes Bild.
          Wenn jetzt aber durch den Bewegungsmelder das Licht am Hauseingang angeht, werden Personen viel zu hell dargestellt. (siehe Bild 1)
          Aus irgendwelchen Grund ist mir beim Neustart der Kamera die Nachtfunktion für einige Zeit aus geblieben und es war natürlich bei Dunkelheit kaum mehr was zu sehen (siehe Bild 2)
          Wenn jetzt aber die Beleuchtung angegangen ist, sind dann zumindest die Personen gut zu sehen gewesen. (siehe Bild 3)

          Habe auch versucht den Schutz der Kamera ganz nach hinten zu schieben, aber das hat nix geholfen.
          Auch eine Einstellung mit Helligkeit oder Kontrast hilft nix.
          Am besten wäre natürlich, wenn sich bei Beleuchtung die Nachtsicht Funktion irgendwie anpassen könnte oder ganz ausgeht.

          Habe leider auch nix gefunden, das ich die Nachtfunktion ausschalten kann.

          Vielleicht hat einer dieses Problem schon gehabt und kennt eine Lösung.

          Gruss

          2014-11-05 17.28.23.jpg2014-11-05 17.26.17.jpg2014-11-05 17.27.06.jpg
          Zuletzt geändert von combertos; 06.11.2014, 08:45.

          Kommentar


          • #20
            Also ich bin ja kein Fachmann, Aber bei Nacht ist das Bild bei Mir s/w und nicht farbig. Wenn dann bei mir im Carport das Licht angeht habe ich ein gutes klares Bild in s/w
            Komisch

            Kommentar


            • #21
              Zitat von SteveHH Beitrag anzeigen
              Aber bei Nacht ist das Bild bei Mir s/w und nicht farbig
              Das ist normal - weil technisch bedingt.
              Der Infrarot-Filter kann bei Nachtaufnahmen keine Farben darstellen.

              Gruss
              Michael

              Kommentar


              • #22
                Genau das meinte ich ja. Bei den Beispielbildern mit der Türkamera des anderen Users sehen die Bilder nach Farbe aus.

                Kommentar


                • #23
                  Ist schon richtig. Farbig ist es auf Foto3 nur, da der Nachtsichtmodus da komischerweise nicht aktiv war.
                  Normalerweise sieht es mit Nachtsichtmodus aus, wie auf Foto 1. Nur stört mich, das Leute völlig überbelichtet sind.
                  Nutzt mir wenig, da ich ja erkennen muss wer da ankommt. Und den Bewegungsmelder (Eingangsbeleuchtung) deswegen
                  abzuschalten wäre auch unsinnig.

                  Kommentar


                  • #24
                    Hallo zusammen,

                    ich klinke mich mal hier mit ein da ich auch ein Problem habe mit der Nachtsicht.

                    Meine Kamera 2905 V2

                    Bis gestern Abend hatte ich eigentlich noch ein einigermaßen gutes Nachtbild ohne Beleuchtung.
                    Jetzt, wenn ich schaue ist alles schwarz. Ich kann nichts sehen.

                    Die roten LED´s kann ich sehen aber was da nun los ist... ??

                    Vielleicht jemand eine Idee? Danke
                    10D1DC003E49(Terrasse)_1_20141221221112_1578.jpg


                    Edit: habe in einem anderen Post gelesen das es vorkommen kann das die Kamera einen Klapps braucht damit sie auf Nachtmodus schaltet. Habe ihr zwar keinen Klapps verpasst aber habe mit einer Taschenlampe ein paar mal den Sensor beleuchtet. nach dem dritten mal ging es dann wieder.


                    Toll ist das aber auch nicht das es manchmal hängt!
                    Zuletzt geändert von T.Wagner; 22.12.2014, 10:36.

                    Kommentar


                    • #25
                      Hi. Das Problem habe ich vor kurzem auch gehabt. Ein/zwei mal für ne Minute vom Strom genommen und dann ging es wieder.
                      Gruss

                      Kommentar

                      Lädt...
                      X