Ankündigung

Einklappen
Keine Ankündigung bisher.

Portweiterleitung von Speedport W724V

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Problem Portweiterleitung von Speedport W724V

    Hallo liebe Gemeinschaft. Ich musste leider meine fritzbox tauschen gegen einen Speedport W724V. Mit der Fritzbox lief die Portweiterleitung ohne Fehler.seitdem ich den Speedport habe und es eingestellt habe kann ich nicht mehr von außerhalb auf meine Kamera zugreifen. Kann mir eventuell jemand beim einrichten einmal helfen???

    Mit freundlichen Grüßen

    Monti

  • #2
    Überprüfe nochmals alles nach dieser Anleitung:

    http://www.instar.de/faq_speedport

    Gruss
    Michael

    Kommentar


    • #3
      Okay danke für deine schnelle Antwort.
      Habe einfach mal ein paar Screenshots gemacht nachdem ich alles nochmal nach der Anleitung überprüft habe,
      Systhem.PNG Die Kamera

      Router.PNG

      mein Router die Portweiterleitung

      Kommentar


      • #4
        Die Kamera sollte intern den Port 80 benutzen - und den leitest du dann im router auf z. B. Port 85 weiter.

        Gruss
        Michael

        Kommentar


        • #5
          Verstehe ich das so, das ich es im Router umstellen soll? in die Kamera habe ich jetzt den Port 80 eingestellt und im Router?????

          Kommentar


          • #6
            Sorry, ich habe Mist erzählt -
            Die Kamera stellst du auf Port 85
            Im router bei der IP auf 80 und diesen 80er leitest du auf den 85er um.

            Kommentar


            • #7
              okay habe ich umgestellt
              Kamera.PNG
              Kamera

              Port Router.PNG
              Router

              auf meinem IPad kommt in der Instarapp immer : Verbindung zum Server konnte nicht hergestellt weden


              Ich weiß einfach nicht mehr weiter

              Kommentar


              • #8
                Zitat von monti Beitrag anzeigen
                Ich weiß einfach nicht mehr weiter
                Hast du denn DynDNS überhaupt eingerichtet?
                Entweder in der Kamera, oder wenn du eine externe DynDNS Adresse hast, diese im router?

                Kommentar


                • #9
                  Ich möchte die DynDNS von Instar gerne benutzen

                  Kommentar


                  • #10
                    Servus,

                    nimm von extern eine andere Portnummer als die 80.
                    Auf dieser meldet sich immer der Router selbst.
                    Und disable in der Cam das UPnP.

                    gruss

                    Nachtrag:
                    Und wenn es dann immer noch nicht geht, schmeiß den Speedport weit weg.
                    Ich glaube, da war hier auch mal was im Forum, wo ein Speedport
                    ums Verrecken keine Portweiterleitung gemacht hat.

                    Noch'n Nachtrag:
                    Vielleicht helfen ja auch diese Seiten weiter, kuxtu hier:

                    --> klick mich <--

                    --> mich auch <--

                    usw usw
                    Laut Tante Kugel bist Du nicht der Einzigste, der damit Probleme hat.
                    Zuletzt geändert von suedharzer; 13.11.2014, 12:16. Grund: noch'n Nachtrag
                    Bitte keine Support-Anfragen per PN, das würde den Sinn des Forums in Frage stellen.

                    Kommentar

                    Lädt...
                    X